<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortlink" href="http://fnr.ru/node/73605" />
<link rel="shortcut icon" href="http://fnr.ru/sites/default/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="http://fnr.ru/fiztehradio" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:title" content="Физтех.Радио" />
<meta property="og:type" content="activity" />
  <title>Физтех.Радио | Фонд</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
  <link href='http://fonts.googleapis.com/css?family=Roboto:400,300,700|Roboto+Condensed:400,300,300italic,400italic,700,700italic|PT+Sans:400,400italic,700,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
  <style type="text/css" media="all">
@import url("http://fnr.ru/modules/system/system.base.css?om4oyt");
@import url("http://fnr.ru/modules/system/system.menus.css?om4oyt");
@import url("http://fnr.ru/modules/system/system.messages.css?om4oyt");
</style>
<style type="text/css" media="all">
@import url("http://fnr.ru/modules/contextual/contextual.css?om4oyt");
</style>
<style type="text/css" media="all">
@import url("http://fnr.ru/sites/all/modules/scroll_to_top/scroll_to_top.css?om4oyt");
@import url("http://fnr.ru/sites/all/modules/calendar/css/calendar_multiday.css?om4oyt");
@import url("http://fnr.ru/modules/comment/comment.css?om4oyt");
@import url("http://fnr.ru/sites/all/modules/date/date_api/date.css?om4oyt");
@import url("http://fnr.ru/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?om4oyt");
@import url("http://fnr.ru/sites/all/modules/date/date_repeat_field/date_repeat_field.css?om4oyt");
@import url("http://fnr.ru/sites/all/modules/domain/domain_nav/domain_nav.css?om4oyt");
@import url("http://fnr.ru/modules/field/theme/field.css?om4oyt");
@import url("http://fnr.ru/sites/all/modules/geofield_ymap/geofield_ymap.css?om4oyt");
@import url("http://fnr.ru/modules/node/node.css?om4oyt");
@import url("http://fnr.ru/sites/all/modules/simpleads/simpleads.css?om4oyt");
@import url("http://fnr.ru/sites/all/modules/video_filter/video_filter.css?om4oyt");
@import url("http://fnr.ru/sites/all/modules/views/css/views.css?om4oyt");
@import url("http://fnr.ru/sites/all/modules/ckeditor/css/ckeditor.css?om4oyt");
</style>
<style type="text/css" media="all">
@import url("http://fnr.ru/sites/all/modules/better_messages/better_messages_admin.css?om4oyt");
@import url("http://fnr.ru/sites/all/modules/better_messages/skins/default/better_messages.css?om4oyt");
@import url("http://fnr.ru/sites/all/modules/colorbox/styles/default/colorbox_style.css?om4oyt");
@import url("http://fnr.ru/sites/all/modules/ctools/css/ctools.css?om4oyt");
@import url("http://fnr.ru/sites/all/modules/rate/rate.css?om4oyt");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#back-top{right:40px;}#back-top span#button{background-color:#CCCCCC;}#back-top span#button:hover{opacity:1;filter:alpha(opacity = 1);background-color:#777777;}span#link{display :none;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://fnr.ru/sites/all/modules/tagclouds/tagclouds.css?om4oyt");
@import url("http://fnr.ru/sites/default/files/views_sexy_throbber/views_sexy_throbber.css?om4oyt");
@import url("http://fnr.ru/sites/all/modules/node_embed/plugins/node_embed/node_embed.css?om4oyt");
</style>

<!--[if lt IE 10]>
<style type="text/css" media="all">
@import url("http://fnr.ru/sites/default/files/ctools/css/7d34cc26e018d209a10b3fc5b2395997.css?om4oyt");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://fnr.ru/sites/all/themes/fnr/css/bootstrap.css?om4oyt");
@import url("http://fnr.ru/sites/all/themes/fnr/css/style.css?om4oyt");
@import url("http://fnr.ru/sites/all/themes/fnr/css/fixes.css?om4oyt");
@import url("http://fnr.ru/sites/all/themes/fnr/css/fonts.css?om4oyt");
</style>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://fnr.ru/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://fnr.ru/misc/drupal.js?om4oyt"></script>
<script type="text/javascript" src="http://fnr.ru/modules/contextual/contextual.js?v=1.0"></script>
<script type="text/javascript" src="http://fnr.ru/sites/all/modules/simpleads/simpleads.js?om4oyt"></script>
<script type="text/javascript" src="http://fnr.ru/sites/default/files/languages/ru_-_68GuC9y0gQD4bAtEJuMNv0xZhR7wiVILx55jk7eWM.js?om4oyt"></script>
<script type="text/javascript" src="http://fnr.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?om4oyt"></script>
<script type="text/javascript" src="http://fnr.ru/sites/all/modules/colorbox/js/colorbox.js?om4oyt"></script>
<script type="text/javascript" src="http://fnr.ru/sites/all/modules/colorbox/styles/default/colorbox_style.js?om4oyt"></script>
<script type="text/javascript" src="http://fnr.ru/sites/all/modules/colorbox/js/colorbox_load.js?om4oyt"></script>
<script type="text/javascript" src="http://fnr.ru/sites/all/modules/colorbox/js/colorbox_inline.js?om4oyt"></script>
<script type="text/javascript" src="http://fnr.ru/sites/all/modules/scroll_to_top/scroll_to_top.js?om4oyt"></script>
<script type="text/javascript" src="http://fnr.ru/sites/all/modules/select_with_style/select_with_style/select_with_style.js?om4oyt"></script>
<script type="text/javascript" src="http://fnr.ru/sites/all/modules/heartbeat/js/autoresize.jquery.js?om4oyt"></script>
<script type="text/javascript" src="http://fnr.ru/sites/all/modules/heartbeat/modules/heartbeat_comments/heartbeat_comments.js?om4oyt"></script>
<script type="text/javascript" src="http://fnr.ru/sites/all/themes/fnr/js/bootstrap.min.js?om4oyt"></script>
<script type="text/javascript" src="http://fnr.ru/sites/all/themes/fnr/js/jquery.ui.select.js?om4oyt"></script>
<script type="text/javascript" src="http://fnr.ru/sites/all/themes/fnr/js/amplify.min.js?om4oyt"></script>
<script type="text/javascript" src="http://fnr.ru/sites/all/themes/fnr/js/jquery.countdown.js?om4oyt"></script>
<script type="text/javascript" src="http://fnr.ru/sites/all/themes/fnr/js/script.js?om4oyt"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"fnr","theme_token":"DbvuVMfamNs2YAkN2NLvJFDuips6h9PKeG9F_QUHCko","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.7.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"modules\/contextual\/contextual.js":1,"sites\/all\/modules\/simpleads\/simpleads.js":1,"public:\/\/languages\/ru_-_68GuC9y0gQD4bAtEJuMNv0xZhR7wiVILx55jk7eWM.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/scroll_to_top\/scroll_to_top.js":1,"sites\/all\/modules\/select_with_style\/select_with_style\/select_with_style.js":1,"sites\/all\/modules\/heartbeat\/js\/autoresize.jquery.js":1,"sites\/all\/modules\/heartbeat\/modules\/heartbeat_comments\/heartbeat_comments.js":1,"sites\/all\/themes\/fnr\/js\/bootstrap.min.js":1,"sites\/all\/themes\/fnr\/js\/jquery.ui.select.js":1,"sites\/all\/themes\/fnr\/js\/amplify.min.js":1,"sites\/all\/themes\/fnr\/js\/jquery.countdown.js":1,"sites\/all\/themes\/fnr\/js\/script.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/contextual\/contextual.css":1,"sites\/all\/modules\/scroll_to_top\/scroll_to_top.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/geofield_ymap\/geofield_ymap.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/simpleads\/simpleads.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/better_messages\/better_messages_admin.css":1,"sites\/all\/modules\/better_messages\/skins\/default\/better_messages.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"0":1,"sites\/all\/modules\/tagclouds\/tagclouds.css":1,"public:\/\/views_sexy_throbber\/views_sexy_throbber.css":1,"sites\/all\/modules\/node_embed\/plugins\/node_embed\/node_embed.css":1,"public:\/\/ctools\/css\/7d34cc26e018d209a10b3fc5b2395997.css":1,"sites\/all\/themes\/fnr\/css\/bootstrap.css":1,"sites\/all\/themes\/fnr\/css\/style.css":1,"sites\/all\/themes\/fnr\/css\/fixes.css":1,"sites\/all\/themes\/fnr\/css\/fonts.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"heartbeat_language":"ru","heartbeat_poll_url":"http:\/\/fnr.ru\/heartbeat\/js\/poll","scroll_to_top":{"label":"\u041d\u0430\u0432\u0435\u0440\u0445"},"heartbeat_comment_post_url":"http:\/\/fnr.ru\/heartbeat\/comment\/post","heartbeat_comment_load_url":"http:\/\/fnr.ru\/heartbeat\/comments\/load\/js","simpleads":{"url":{"ckeditor":"\/simpleads\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/simpleads"},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/video_filter"}});
//--><!]]>
</script>


</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-73605 node-type-sr domain-fnr" >
    <div class="container clearfix">
		<div class="clearfix header_boder_top">
				<div class="float_left m_top_10">
				<div class="font3 text16 m_top_5 dad">13.03.2017</div>
				<a class="display_block m_top_5" title="Фонд" href="/"><img src="http://fnr.ru/sites/default/files/logo_0.png" alt="Фонд"></a> 
			</div>
			<div class="cntr">
<div class="inline cntr m_top_40">
	  <ul class="radiolinks">
 <li><a title="Вместе Радио" href="http://radiofestival.ru" target="_blank" class="lfest"></a> </li>
      <li><a class="lradio" target="_blank" href="http://radioportal.ru" title="Радиопортал"></a></li>
      <li><a class="limage" target="_blank" href="http://www.radioimage.ru/" title="RadioImage"></a></li>
      <li><a class="luniver" target="_blank" href="http://media-university.ru" title="Проект «УНИВЕРСИТИ»"></a></li>
      <li><a class="lpod" target="_blank" href="http://www.podst.ru/" title="PODстанция - ресурс для радиожурналистов"></a></li>
      <li><a class="lnews" target="_blank" href="http://newrusmedia.ru/" title="Новые Русские Медиа"></a></li>
      <li><a class="lcomm" target="_blank" href="http://radioportal.ru/projects/radio_corporation" title="Корпорация Радио"></a></li>
    </ul></div>
</div>
	</div>
  <div class="main_menu m_top_10 bg_color1 clearfix"><div class="col-md-10 np_right"><ul class="clearfix main_menu_items"><li class="main_menu_list "><a href="/allnews" class="color3 rc font_bold text16">Новости</a><ul><li><a href="/allnews">События</a></li><li><a href="/anews">Анонсы</a></li></ul></li><li class="main_menu_list "><a href="/projects" class="color3 rc font_bold text16">Проекты</a></li><li class="main_menu_list "><a href="/events" class="color3 rc font_bold text16">Мероприятия</a></li><li class="main_menu_list "><a href="/fnr/about" class="color3 rc font_bold text16">О фонде</a><ul></ul></li><li class="main_menu_list "><a href="/team" class="color3 rc font_bold text16">Команда</a></li><li class="main_menu_list "><a href="/experts" class="color3 rc font_bold text16">Эксперты</a></li><li class="main_menu_list "><a href="/partners" class="color3 rc font_bold text16">Партнеры</a><ul></ul></li></ul></div></div>  <div class="center">
    <div class="col-md-10 clear_lpd">
            <div class="contextual-links-region">
                                <hr>
                 <div class="title1 clearfix">
        <h1 class="font2 color1 font_bold float_left text16">Физтех.Радио</h1>
		</div>        
                <div class="tabs"></div>                        <div id="block-system-main" class="block block-system">
        <div id="node-73605" class="node node-sr node-promoted node-content-73605 new_content m_top_30 clearfix">
  <div class="news_content_picture col-md-4 np"></a>
    <div class="news_pictures_about_picture font3 text16 bg_color1 color3">13 марта 2017</div>
  </div>
  <div class="news_content_text text14 color2 font3 line_height24">
      </div>
  <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
    
  <div class="raiting_container clearfix">
    <div class="pluso" data-background="none;" data-options="small,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google"></div>
      </div>

    </div>
</div>
      </div>
    </div>
    <div class="col-md-2 clear_rpd">
      <div id="block-simpleads-ad-groups-2631" class="block block-simpleads">
        <div class="adslist ads m_bottom_15">
  <script type="text/javascript">
    _simpelads_load('.simpleads-2631', 2631, 1);
  </script>
    <div class="simpleads-2631"></div>

    
</div>
</div>
<div id="block-simpleads-ad-groups-2632" class="block block-simpleads">
        <div class="adslist ads m_bottom_15">
  <script type="text/javascript">
    _simpelads_load('.simpleads-2632', 2632, 1);
  </script>
    <div class="simpleads-2632"></div>

    
</div>
</div>
    </div>
  </div>
  <div class="center clearfix">
    <div id="block-block-30" class="block block-block">
        <div class="col-md-10 down_bg clear_lpd clear_rpd m_bottom_35 m_top_20">
<div class="col-md-4  m_top_10">
    <div class="title1 clearfix"><h2 class="wint font2 float_left">События</h2> </div>
	<ul class="m_top_10 clearfix">
    <li class="m_top_15 display_block clearfix">
  <div class="col-md-4 clear_lpd clear_rpd"><a href="/news/novosti-fnr-i-korporacii-radio/korotkie-spiski-konkursa-vmeste-radio-v-centre"><img src="http://fnr.ru/sites/default/files/styles/90x70/public/uploads/main_photo/podlozhka_centr_5.png?itok=5j5qoOw1" alt="" /></a></div>
  <div class="col-md-8">
    <div class="font3 text14 color2"><a href="http://fnr.ru/news/novosti-fnr-i-korporacii-radio/korotkie-spiski-konkursa-vmeste-radio-v-centre" target="_blank">«Короткие списки» конкурса «Вместе – Радио» в Центре</a></div>
  </div>
</li>
    <li class="m_top_15 display_block clearfix">
  <div class="col-md-4 clear_lpd clear_rpd"><a href="/news/novosti-fnr-i-korporacii-radio/pablik-goda-dlya-studencheskih-smi"><img src="http://fnr.ru/sites/default/files/styles/90x70/public/uploads/main_photo/17198363_10208802668053225_334489766_n.jpg?itok=uiGmlYJ6" alt="" /></a></div>
  <div class="col-md-8">
    <div class="font3 text14 color2"><a href="http://fnr.ru/news/novosti-fnr-i-korporacii-radio/pablik-goda-dlya-studencheskih-smi" target="_blank">«Паблик года для студенческих СМИ»</a></div>
  </div>
</li>
    <li class="m_top_15 display_block clearfix">
  <div class="col-md-4 clear_lpd clear_rpd"><a href="/news/novosti-fnr-i-korporacii-radio/predstavlyaem-zhyuri-konkursa-na-luchshuyu-stranicu-regionalnogo-smi-v-odnoklassnikah"><img src="http://fnr.ru/sites/default/files/styles/90x70/public/uploads/main_photo/ok-konkurs_vmeste_01.jpg?itok=LdwECMEn" alt="" /></a></div>
  <div class="col-md-8">
    <div class="font3 text14 color2"><a href="http://fnr.ru/news/novosti-fnr-i-korporacii-radio/predstavlyaem-zhyuri-konkursa-na-luchshuyu-stranicu-regionalnogo-smi-v-odnoklassnikah" target="_blank">Представляем жюри конкурса на лучшую страницу регионального СМИ в «...</a></div>
  </div>
</li>
</ul>
 
  </div>
  <div class="col-md-4  m_top_10">
    <div class="title1 clearfix"> <h2 class="wint font2 float_left">Анонсы</h2> </div>
<ul class="m_top_10 clearfix">
    <li class="m_top_15 display_block clearfix">
  <div class="col-md-4 clear_lpd clear_rpd"><a href="/news/novosti-fnr-i-korporacii-radio/specproekty-universiti-prodolzhayut-priem-rabot"><img src="http://fnr.ru/sites/default/files/styles/90x70/public/uploads/main_photo/us_specproektyb_0.png?itok=SwcOXvDD" alt="" /></a></div>
  <div class="col-md-8">
    <div class="font3 text14 color2"><a href="http://fnr.ru/news/novosti-fnr-i-korporacii-radio/specproekty-universiti-prodolzhayut-priem-rabot" target="_blank">Спецпроекты «УниверСити» продолжают прием работ!</a></div>
  </div>
</li>
    <li class="m_top_15 display_block clearfix">
  <div class="col-md-4 clear_lpd clear_rpd"><a href="/news/novosti-fnr-i-korporacii-radio/korporaciya-radio-priglashaet-na-radiodays-europe-2017-v-amsterdam"><img src="http://fnr.ru/sites/default/files/styles/90x70/public/uploads/main_photo/vk.png?itok=OvNBfF8u" alt="" /></a></div>
  <div class="col-md-8">
    <div class="font3 text14 color2"><a href="http://fnr.ru/news/novosti-fnr-i-korporacii-radio/korporaciya-radio-priglashaet-na-radiodays-europe-2017-v-amsterdam" target="_blank">«Корпорация Радио» приглашает на Radiodays Europe 2017 в Амстердам</a></div>
  </div>
</li>
</ul>
 
  </div>
<div class="col-md-4">
    <ul class="nav_insert title1 clearfix">
      <li class="down_inset active"> <a href="#tab1_1" data-toggle="tab" class="font2 text16 color9 font_bold float_left">Главные новости </a> </li>
      <li class="down_inset"> <a href="#tab1_2" data-toggle="tab" class="font2 text16 color9 font_bold float_left">Самое важное </a> </li>
    </ul>
    <div class="tab-content" id="myTabContent">
      <div class="tab-pane active" id="tab1_1">
        <ul class="m_top_10 clearfix">
    <li class="m_top_15 display_block clearfix">
  <div class="col-md-4 clear_lpd clear_rpd"><a href="/news/tv/yandeks-pokazhet-tv-onlayn"><img src="http://fnr.ru/sites/default/files/styles/90x70/public/uploads/main_photo/ec0d4ff669.jpg?itok=BclPM2rR" alt="" /></a></div>
  <div class="col-md-8">
    <div class="font3 text14 color2"><a href="http://radioportal.ru/news/tv/yandeks-pokazhet-tv-onlayn" target="_blank">«Яндекс» покажет «ТВ онлайн»</a></div>
  </div>
</li>
    <li class="m_top_15 display_block clearfix">
  <div class="col-md-4 clear_lpd clear_rpd"><a href="/news/mediapravo/rossiyskie-vlasti-zamedlyat-skorost-dostupa-k-saytam-kompaniy-narushiteley"><img src="http://fnr.ru/sites/default/files/styles/90x70/public/uploads/main_photo/6938469933_08535f5c93_b.jpg?itok=GVyJnFy3" alt="" /></a></div>
  <div class="col-md-8">
    <div class="font3 text14 color2"><a href="http://radioportal.ru/news/mediapravo/rossiyskie-vlasti-zamedlyat-skorost-dostupa-k-saytam-kompaniy-narushiteley" target="_blank">Российские власти замедлят скорость доступа к сайтам компаний-нарушителей</a></div>
  </div>
</li>
    <li class="m_top_15 display_block clearfix">
  <div class="col-md-4 clear_lpd clear_rpd"><a href="/news/pechatnye-smi/forvard-media-vedet-peregovory-o-pokupke-proektov-komsomolskoy-pravdy"><img src="http://fnr.ru/sites/default/files/styles/90x70/public/uploads/main_photo/pile-of-newspapers-in-foil-on-street_0.jpg?itok=vGWEJ9tx" alt="" /></a></div>
  <div class="col-md-8">
    <div class="font3 text14 color2"><a href="http://radioportal.ru/news/pechatnye-smi/forvard-media-vedet-peregovory-o-pokupke-proektov-komsomolskoy-pravdy" target="_blank">«Форвард медиа» ведет переговоры о покупке проектов «Комсомольской правды»</a></div>
  </div>
</li>
</ul>
      </div>
      <div class="tab-pane" id="tab1_2">
        <ul class="m_top_10 clearfix">
    <li class="m_top_15 display_block clearfix">
  <div class="col-md-4 clear_lpd clear_rpd"><a href="/news/kak-s-pomoshchyu-kraudfandinga-sobrat-sredstva-na-finansirovanie-zhurnalistskih-proektov-0"><img src="http://fnr.ru/sites/default/files/styles/90x70/public/uploads/main_photo/money-money-money-free-license-cc0_1.jpg?itok=ClioV4U2" alt="" /></a></div>
  <div class="col-md-8">
    <div class="font3 text14 color2"><a href="http://radioportal.ru/news/kak-s-pomoshchyu-kraudfandinga-sobrat-sredstva-na-finansirovanie-zhurnalistskih-proektov-0" target="_blank">Как с помощью краудфандинга собрать средства на финансирование журналистских...</a></div>
  </div>
</li>
    <li class="m_top_15 display_block clearfix">
  <div class="col-md-4 clear_lpd clear_rpd"><a href="/news/zakon-narrativnogo-tyagoteniya"><img src="http://fnr.ru/sites/default/files/styles/90x70/public/uploads/main_photo/narrat.png?itok=rdx_AHtK" alt="" /></a></div>
  <div class="col-md-8">
    <div class="font3 text14 color2"><a href="http://radioportal.ru/news/zakon-narrativnogo-tyagoteniya" target="_blank">Закон нарративного тяготения</a></div>
  </div>
</li>
    <li class="m_top_15 display_block clearfix">
  <div class="col-md-4 clear_lpd clear_rpd"><a href="/news/3-soveta-redakciyam-zhelayushchim-vernut-doverie-chitateley"><img src="http://fnr.ru/sites/default/files/styles/90x70/public/uploads/main_photo/news-business-newspaper-theater-los-angeles_0.jpg?itok=SAcl_enl" alt="" /></a></div>
  <div class="col-md-8">
    <div class="font3 text14 color2"><a href="http://radioportal.ru/news/3-soveta-redakciyam-zhelayushchim-vernut-doverie-chitateley" target="_blank">3 совета редакциям, желающим вернуть доверие читателей</a></div>
  </div>
</li>
</ul>
      </div>
    </div>
    <p class="read_all color1 m_top_15 m_bottom_15"><a href="http://radioportal.ru/news" target="_blank">Все новости</a></p>
  </div>
</div></div>
  </div>
  <div class="footer bg_color1">
    <div id="block-block-14" class="block block-block">
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26283786 = new Ya.Metrika({id:26283786,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26283786" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
<div id="block-block-20" class="block block-block">
        <div class="footer bg_color1 clearfix">
 	<div class="clearfix white_border">
 		<div class="clearfix col-md-10 clear_lpd white_border_right">
 			<a class="float_left" href="#">
 				<img alt="logo" src="/sites/all/themes/fnr/images/fnr_footer_ru.png">
 			</a>
 			<ul class="float_right m_right_20 m_top_30 clearfix">
 				<li class="float_left list_style">
 					<a class="footer_social1" target="_blank" href="http://vk.com/club40612306"></a>
 				</li>
 				<li class="float_left list_style">
 					<a class="footer_social2" target="_blank" href="http://www.facebook.com/groups/199774216774506/"></a>
 				</li>
 				<li class="float_left list_style">
 					<a class="footer_social3" target="_blank" href="https://twitter.com/rus_radioportal"></a>
 				</li>
 				<li class="float_left list_style">
 					<a class="footer_social4" target="_blank" href="http://www.youtube.com/channel/UC3-LFLfDCOxgpatxL6RF60Q?feature=watch"></a>
 				</li>
<li class="float_left list_style">
 					<a class="footer_social5" target="_blank" href="https://instagram.com/vmesteradio/"></a>
 				</li>
				<li class="float_left list_style">
 					<a class="footer_social6" target="_blank" href="https://ok.ru/group/55243358863379"></a>
 				</li>
 			</ul>
 		</div>
 		<div class="clear_rpd">
 			<ul class="footer_right_menu1">
 				<li class="list_style">
 					<a class="font3 text14 color3" href="http://fnr.ru/fnr/about">О ФНР</a>
 				</li> 
 				<li class="list_style">
 					<a class="font3 text14 color3" href="/contacts">Обратная связь</a>
 				</li>
 				<li class="list_style">
 					<a class="font3 text14 color3" href="/advertising">Реклама на сайте</a>
 				</li>
 			</ul>
 		</div>
 	</div>
	<div class="footer_bottom_part clearfix">
	      <div class="col-md-10 white_border_right">
	      	<p class="font2 text18 color3">&copy; 2016 Фонд независимого радиовещания </p>
	      	<div class="m_top_20 clearfix">
		      	<div class="col-md-2 clear_lpd">
		      		<p class="font3 text12 color3 m_bottom_2">Адрес редакции:</p>
		      		<p class="font3 text12 color3 m_bottom_2">Телефон редакции:</p>
		      		<p class="font3 text12 color3 m_bottom_2">Факс редакции:</p>
		      	</div>
		      	<div class="col-md-4 clear_lpd clear_rpd">
		      		<p class="font3 text12 color3 m_bottom_2">115035, Москва, Раушская набережная, 4/5, строение 1</p>
		      		<p class="font3 text12 color3 m_bottom_2"><a href="tel:+74995515700">+7-499-551-57-00</a> </p>
		      	
		      	</div>
		    </div>
		    <p class="font3 text12 color3 m_top_20">Разработка сайта: <a target="_blank" href="http://edenhost.ru">edenhost.ru</p>
				    <div class="footer_rules clearfix">
	    		<div class="footer_rules_left font2">16+</div>
	    		<div class="footer_rules_right">
	    			<p class="font3 text12 color3 text_decoration m_bottom_2"><a href="/copyright">Условия использования</a></p>
	    			<p class="font3 text12 color3 text_decoration m_bottom_2"><a href="/commenting_rules">Правила комментирования</a></p>
	    		</div>
	    	</div>
	      </div>
	      <div class="clear_rpd">
	      	<div class="footer_white_block">
<br><br>

	      	</div>
	      	<div class="footer_white_block">
	      	</div>
	      </div>
	  </div>
  </div></div>
  </div>
</div>
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45630868-3', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>
